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INTRODUCTION

The successful completion of a thesis/dissertation/doctoral research project is the culmination of
a student’s work in fulfilling the requirements for a graduate degree at Southern Illinois
University Edwardsville. The process is demanding, rigorous, time-consuming, challenging,
and, sometimes, discouraging. It is also one of the most rewarding aspects of graduate study
because it is your topic, your proposal, your research, and your writing.
These guidelines are prepared by the Graduate School as one resource in helping you achieve the
standards expected for an academic work. Please work closely with your committee chair and the
rest of your committee. Remember that these guidelines are exactly that. They are not intended
to supersede the suggestions, recommendations, and requirements presented by your committee.
Consult with your committee to determine if you will be following formatting for the manuscript
thesis or the traditional thesis.
Consult with your committee to determine if any particular style is preferred. Some departments
will require a specific style while others will leave that decision to the discretion of the student.
Examples of style manuals include, among others, Turabian, the American Psychological
Association, and the American Institute of Biological Sciences, the Modern Language
Association, and the University of Chicago Press. Whatever style is selected, familiarize yourself
with its requirements and be consistent within that style.
A thesis/dissertation/doctoral research project is an academic work; as such, creative use of bold
and italics and dramatic changes in point size are discouraged even though word processing
packages provide some interesting temptations. Adherence to a traditional format is expected.
The cover page is standard for every thesis/dissertation/doctoral research project.
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STUDENT CONDUCT CODE AND STUDENT ACADEMIC CODE
Students enrolling in the University assume responsibility for conduct compatible with
the learning environment of the University. Students are expected to be familiar with Policy 3C1
Student Conduct Code and Policy 3C2 Student Academic Code. These documents describe the
University’s expectations for student social and academic conduct, the process utilized for
adjudicating alleged violations, and sanctions that may be imposed for violation of the standards.
The University gives high priority to matters of academic ethics and abhors all types of
cheating, including plagiarism. Plagiarism is defined as including, without limitations, the act of
representing the work of another as one’s own. It may consist of copying, paraphrasing, or
otherwise using the written, electronic, or oral work of another without proper acknowledgement
or consent of the source or presenting oral, electronic, or written material prepared by another as
one’s own. Plagiarism also includes using information from electronic resources, including the
Internet, without the use of citations.
Instructors may impose sanctions for academic cheating in accordance with the Student
Academic Code. Sanctions, which may be imposed for violation of the Student Academic Code,
range from a failing grade on an individual assignment through separation from the University.
Students who have questions relative to academic ethics and academic misconduct should
consult with their advisors or instructors.
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CHAPTER I
PREPARING TO WRITE
Graduate School Theses Pages
Before beginning your Thesis/Dissertation/Doctoral Research Project, make sure to familiarize
yourself with the Graduate School theses pages. These pages include all of the information you
will need to start, submit, and complete your thesis formatting. The theses overview page is a
good place to start.
Advisory Committee
An advisory committee composed of at least three graduate faculty members advises students in
the preparation of the Thesis/Dissertation/Doctoral Research Project, evaluates its quality when
completed, and supervises and evaluates the Thesis/Dissertation/Doctoral Research Project
defense. Note: The Committee Approval page is no longer required.

Research with Human Subjects, Animals, or Biohazardous Materials
Involving human subjects
All research involving human subjects must comply with regulations found in the Faculty and
Student Guide to Research with Human Subjects handbook. Proposals for such research must be
cleared by the Institutional Review Board (IRB) and approved by the Graduate Dean before data
collection is started. The IRB Chairperson and the Graduate Dean signify this approval on the
Thesis/Dissertation/Doctoral Research Project title registration form. Federal regulations require
mandatory training for all researchers, including students writing a Thesis/Dissertation/Doctoral
Research Project.
Involving animals or biohazards, including Recombinant DNA
All proposals for research involving animals must be reviewed and approved by the
Institutional Animal Care and Use Committee (IACUC) and the Graduate Dean before
beginning any data collection and before you have any involvement with the animals. All
proposals for research involving biohazardous materials, including recombinant DNA, must
be reviewed and approved by the Institutional Biosafety Committee (IBC) and the Graduate
Dean before beginning any data collection or acquisition of material.
See the Office of Research and Projects Ethical Compliance website for information
regarding:
• Faculty and Student Guide to Research with Human Subjects
• Information on research with animals, biohazardous materials, including
Recombinant DNA
• Mandatory training for Research with Human Subjects
• Mandatory training for Responsible Conduct of Research
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If your research contains human subjects, you will need to log into the Kuali Online IRB
Protocol System to create and submit your protocol. For more information regarding IRB and
Kuali, you can go to https://www.siue.edu/compliance/human-subjects/index.shtml.

Registration of Thesis/Dissertation/Doctoral Research Project Title
The title of a Thesis/Dissertation/Doctoral Research Project or doctoral project must be filed
in Graduate Records using the “Registration of Thesis or Doctoral Project/Dissertation Title
Form.” The form is due by the first day of the graduation term. This form can be obtained
from Graduate Records. http://www.siue.edu/registrar/gradstudentrecords/
During the course of the research, if the student or committee determines that the original
title needs to be amended or if the committee membership has changed, the same form is
used. For relatively minor change of title, e-mail joolson@siue.edu to record the change. In
your e-mail, indicate the old title and how the new one should read.

Course Registration for Thesis/Dissertation/Doctoral Research Project
Register for the appropriate amount of Thesis/Dissertation/Doctoral Research Project credit.
Refer to graduate catalog. While working on a Thesis/Dissertation/Doctoral Research Project or
other required creative effort at the graduate level, a student must register for the appropriate
course number, specifically designated for that purpose. The Thesis/Dissertation/Doctoral
Research Project ordinarily may be counted for no more than 6 and no less than 3 semester
hours.
UNIV 500
Graduate students who wish to access campus resources without registering in course work may
enroll in UNIV 500 for $37.50 per semester. No credit is associated with this “course.” This
will enable the students to have a valid I.D. that permits the use of campus facilities to work on
special projects, including Thesis/Dissertation/Doctoral Research Project and other work leading
to the completion of graduate course work. It does not entitle the student to enroll in other
course work at the same time, nor does the enrollment meet the criteria for eligibility for various
forms of financial assistance, including graduate assistantships.
Request for Additional Thesis/Dissertation/Doctoral Research Project Credit
Under special circumstances, a student’s advisory committee may recommend that the
student be permitted to apply as many as 10 semester hours of Thesis/Dissertation/Doctoral
Research Project credit toward degree fulfillment. The form needed to initiate this procedure
is located at http://www.siue.edu/registrar/gradstudentrecords

Thesis/Dissertation/Doctoral Research Project Formatting
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Discuss with your committee whether you will follow the manuscript thesis formatting or the
traditional thesis formatting.
The Graduate School regularly reviews manuscripts for acceptability and appropriateness
of form. A Thesis/Dissertation/Doctoral Research Project will ordinarily be rejected if it
has misspelled words, is below acceptable standards of academic quality, and has less
than the required space in the left-hand margin, is inconsistent within it, or lacks
appropriate citation.
Templates for Microsoft Word and LaTex are available on the Graduate Students Website.
Students using the manuscript thesis format may also find the templates useful.

Style Manuals
Students should consult their committee for guidance in choosing a style manual. Style manuals
may be found online and many are available in the Lovejoy Library at the information desk as
well as the Lovejoy Library website http://libguides.siue.edu/. A few examples of style manuals
are MLA, APA, and Chicago Style.

Electronic Submission of the Final Draft
A final draft of the Thesis/Dissertation/Doctoral Research Project must be submitted to the
Graduate School website through ProQuest no later than the Monday preceding exam week of
the term in which the student intends to complete degree requirements. Students will be charged
a $95 processing fee by ProQuest upon completion of the submission process. For guidelines and
more information on electronic submission go to: SIUE Graduate Students- Electronic Thesis &
Dissertation (ETD) System
All theses, dissertations, and doctoral research projects must satisfy Graduate School
requirements in order to be approved. After the Graduate School has approved your manuscript
and it has been successfully defended, Graduate Records will verify all degree requirements have
been satisfied at which time your manuscript will be forwarded to ProQuest for publishing.
Please keep in mind, if your thesis is not formatted properly and approved by the chair by the
established deadline, your graduation will be deferred to the next term. It is very important that
you attend a workshop in order to learn how to meet these requirements.

Ordering Older Copies of your Thesis
Not everyone orders copies of their thesis in print, but it does happen on occasion. If you have
previously submitted a thesis and now wish to have printed and bound copies through ProQuest,
you will need to request an “Author Copy”.
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An author copy is printed on the front and back pages, whereas the SIUE library copy is only
printed on the front. The formatting for the library version can cause issues with your work being
displayed properly when in a bound cover. If you want a printed and bound author copy of your
thesis you need to complete the following steps:
•

Reformat your thesis to fit within the ProQuest margin guidelines. You can find these
guidelines under the “Margins” section of this booklet.

•

To order Author Copies of your thesis, you will need to do the following:
o Contact the Graduate School prior to contacting ProQuest for an email
authorizing you to make the necessary printing revisions to your thesis. ProQuest
calls this a “Vault Repairing Process”.
o Contact ProQuest to submit your revised thesis, formatted for double sided page
printing. You will need to make these changes to your thesis prior to the
resubmission. (ProQuest will also need the email from the Graduate School
authorizing and confirming your request).
o Once your revision has been submitted, you may place the orders for author
copies. They may require a $47 fee for the revisions to be made; however, if you
have this set up with the Graduate School ahead of time, a request can be made to
waive the fee.

If you have any questions regarding this process, please contact the Graduate School for
assistance.

5
CHAPTER II
MANUSCRIPT THESIS
Each academic program has the discretion to allow one or more manuscript(s) to be used as the
thesis. Each academic program allowing the use of one or more manuscripts will determine the
requirement for a separate literature review, methods, and additional results; will verify the
student is the primary author; and will confirm that the manuscript is scholarly by the
discipline’s professional standards. For disciplines in which peer review is typical, the program
may require the manuscript to be peer-reviewed prior to final thesis submission.
Prepared, submitted, or published manuscripts may be used. Journal articles and conference
papers are eligible. The student must be the primary author on the manuscript(s), meaning that
the student substantially wrote the manuscript(s) and that the work serving as the basis for the
manuscript(s) is the student’s. The manuscript(s) must have been written while the student was
in the current program at SIUE and cannot have been used to earn any previous degree.
The thesis must follow formatting guidelines set by the Graduate School. Except for page
numbers and margins, chapters that include the manuscript(s) may remain in the format used by
the journal or proceedings for/in which the manuscript was prepared/submitted/published.
If a student has retained copyright, they do not need to seek permission to use the article. If not,
the student is to request and obtain written permission to use the article in the thesis. Copies of
the contract identifying the student as the owner or permission from the copyright holder should
be included in an appendix. Co-authors should be identified on the manuscript chapter heading
page (see below).
Manuscript Chapter Heading Page:
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CHAPTER III
REQUIRED FORMATTING
The Graduate School requires that certain aspects of formatting be uniform across all of the
manuscript regardless of the style manual observed in the development.

Margins
The basic margin dimensions are the following: 1” on all sides - top, bottom, left-hand and righthand sides. According to ProQuest, should you decide to order a bound and printed copy of your
thesis from them, the 1” margin will not interfere with the binding of the book, hence it will not
cut off your information and will still look uniform when printed.

Page Numbers
The title page and the first page of the text are not part of the numeration, although, they are
counted as the first page of the section. Front matter, pages between the title page and the first
page of the text, are numbered with lower case Roman numerals centered at the bottom of the
page. Of the front matter pages receiving numbers, the first page following the title page is
number ii. The copyright page (if included) is not counted, nor is it part of the numeration.
Pages succeeding the first page of the text receive Arabic numerals placed at the top right,
through the end of your text.
NOTE

Appendix D contains instructions for creating a document with two numbering
schemes in Microsoft Word.

Spacing
The manuscript should be double-spaced. Footnotes and long quotations are to be single-spaced.
Long quotations are those exceeding five lines. These should be indented at each margin.
EACH CHAPTER SHOULD BEGIN ON A NEW PAGE. Triple spacing should separate a
chapter heading from the first line of the text that follows. Section headings within a chapter can
be emphasized by triple spacing above them and double-spacing below them.

Borrowed Material
Other than brief excerpts, copyrighted material used in the Thesis/Dissertation/Doctoral
Research Project may be used only with written permission of the copyright owner.

Formal Elements
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Footnotes, bibliographic entries, various headings, tables and figures, etc. must be presented in
a consistent format throughout the Thesis/Dissertation/Doctoral Research Project.
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CHAPTER IV
SUGGESTED FORMATTING
Font and Point Size
The point size should be readable without being excessively large or too small. Most students
use 12-point. The font should provide clarity while presenting an appropriate academic image.
Suggestions include Courier or Times New Roman.

Organization of Headings within the Manuscript
In general, a Thesis/Dissertation/Doctoral Research Project will contain 2-4 levels of headings,
depending on the author’s style and the committee’s suggestions. As headings decrease in value,
they should also decrease in prominence.
Style is an individual decision; however, the decreasing prominence should be clearly
identifiable. Determine a style that works for you, and be consistent with it. There is no
“wrong” way as long as consistency is established and maintained. Below are examples of a
few heading styles.
NOTE

Appendix B contains instructions for using the Styles menu in Word to
incorporate your headings into a built-in Table of Contents.

The Graduate School’s Preferred Heading Format
First Level. The title of a chapter is considered a first level leading; in other words, it has the
highest value. Starting on a new page, it should be centered with all caps and no underline.
Example:
CHAPTER II
REVIEW OF LITERATURE

Second Level. Place second level headings flush left with an underline. Use caps on the first
letter of each major word.
Example:
The Revolution
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Third Level. These headings are ordinarily positioned flush left without an underline. To
distinguish these from second level headings, only the first letter of the first word will assume a
capital unless the word is a proper noun. The use of italics is effective with third level headings.
Example:
Battlefields and meeting sites
Fourth Level. Seldom does a Thesis/Dissertation/Doctoral Research Project require four levels
of headings. When a fourth level is used, the style can take a number of different forms. One of
the more typical is the placement of the heading within the paragraph with the first line of text
followed by a period. Bold type can be effective with this style.
Example:
Robert E. Lee. Perhaps one of the most famous names associated with Civil War history
is that of Robert E. Lee who…
APA Style Headings
https://owl.english.purdue.edu/owl/resource/560/16/

First Level. The title of a chapter is considered a first level leading; in other words, it has the
highest value. Starting on a new page, it should be centered, Boldface, with upper and lower
case headings,
Example:
Chapter II
Review of Literature
Second Level. Place second level headings flush left. Use caps on the first letter of each major
word and boldface. NOTE: Headings after 2nd level are optional to include in your Table of
Contents.
Example:
The Revolution

Third Level. Indented, boldface, capitalize the first letter of the first word and any proper
nouns, period at the end of the heading.
Example:
Civil War leaders. Start paragraph text after the period.
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Fourth Level. Indented, boldface, italicized, capitalize the first letter of the first word and any
proper nouns, period at the end of the heading.
Example:
Robert E. Lee. Perhaps one of the most famous names associated with Civil War history
is that of Robert E. Lee who…
Chicago Style Headings
First Level. The title of a chapter is considered a first level leading; in other words, it has the
highest value. Starting on a new page, it should be centered, Boldface or Italics, capitalize the
first letter of all major words.
Example:
Chapter II
Review of Literature
Second Level. Second level headings should be centered, regular type, and capitalize the first
letter of all major words.
Example:
The Revolution

Third Level. Third level headings should be positioned flush left, Boldface or Italics type,
capitalize the first letter of all major words.
Example:
Civil War Leaders

Fourth Level. Fourth level headings should be positioned flush left, regular type, capitalize the
first letter of the first word and any proper nouns.
Example:
Battlefields and meeting sites
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Fifth Level. Starts the beginning of the paragraph. Boldface or italic type, capitalize the first
letter of the first word and any proper nouns, end with a period. Start the paragraph text after the
period.
Example:
Robert E. Lee. Perhaps one of the most famous names associated with Civil War history
is that of Robert E. Lee who…
Figures and Tables
Tables and Figures should be placed within the body of the manuscript as close to where they are
discussed as possible.
Tables and figures must be presented CONSISTENTLY throughout the manuscript.
Note the positioning of the table number and heading/caption(all caps in Turabian). APA style
uses cap/lower case and underline for the heading as seen in Table 15.
Every table should have a line at the bottom to indicate the end of data. Table lines should
extend the width of the data set. Lines should be parallel and all lines should assume the same
length.
NOTE

Appendix C contains instructions for using the Insert Caption function to create a
built-in Lists of Figures/Tables.

Chicago/Turabian Style
Use a triple space to the body of the figure, and leave at least 3 blank lines between a figure and
its caption.

Fig. 4. Changing reproductive linkages in
a species comprising fourteen populations.
Leave a triple space between the caption and the first line of text following the figure and its
caption.

12

Assuming that this is the last line of text, space down three lines to the table.

Table 10
ESTIMATED NATIONAL INCOME OF INDIA AT 1948-49 PRICES
1900-1901 to 1930-31 BY SELECTED YEARS

1900-1901

Amount ......................
Index ..........................

Amount ......................
Index ..........................

1910-11

1930-31

51,000
100.0

Total Income
67,410
122.1

76,430
126.5

39,760
100.0

Agricultural Production
44,330
111.5

38,070
95.7

Source: R.V. Rao, A.K. Ghosh, and M. Darta, Papers on National Income and Allied Topics,
Avila Publishing House, 1962, 22-23.

APA Style
APA Style is very generous with allowance for space between lines of text and figures/tables.
Use at least a double space between text and figures/tables.

Figure 4. Changing reproductive linkages in a species comprising fourteen populations.

Table 15
Mean Numbers of Correct Responses by Children With and Without Pre-training
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Grade
Group

n

3

4

5

Verbal Tests
Girls
With

18

220

297

301

Without

19

240

251

260

With

19

281

290

306

Without

20

232

264

221

Boys

Note. Maximum score = 320.
Scores are reported for the number of children out of 20 in each group who completed all
tests.

Bibliography (References/Works Cited)
The bibliography lists the sources used in writing the Thesis/Dissertation/Doctoral Research
Project. It is also appropriate to use “Selected Bibliography” or “Works Cited.” Some
departments suggest a heading of “References.”
•
•
•
•
•

Bibliography should start on its own page after the last page of the manuscript body.
The heading should be formatted to match the other major parts of your thesis (ABSTRACT,
TABLE OF CONTENTS)
Ordinarily, citations are arranged alphabetically by the last name of the author.
Runover lines in a bibliography can be handled in one of two ways: Either indent the
author’s name 5 spaces and place the runover line(s) flush left – or – Place the author’s name
flush left and indent the runover lines 5 spaces.
Unless the graduate committee specifies otherwise, each entry of the bibliography should be
single-spaced within the entry with a double space between entries.

Appendix
An appendix is not necessarily a requirement for a Thesis/Dissertation/Doctoral Research
Project, but many committees will expect its inclusion. The appendix can contain one or more
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elements that are supplemental to the manuscript. Where several different elements (e.g., letters,
tables, figures, survey) are placed in the appendix, division into parts is preferred. Use letters or
numbers to identify the parts, and specify the parts in the Table of Contents. Ordinarily, if the
appendix contains several different parts, the appendix is called “Appendices.”
•
•

The Appendices should start on its own page after the last page of the bibliography
The heading(s) should be formatted to match the other major parts of your thesis
(ABSTRACT, TABLE OF CONTENTS)

NOTE: If you have any issues with your formatting, it is always best to contact your
thesis reviewer for assistance.
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CHAPTER V
ORDER OF PARTS
Traditional Thesis
Front matter
Title Page (required- see template) (no page number)
Copyright page (optional) (no heading and no page number)
Abstract (optional)
Acknowledgments (optional)
Table of Contents (required)
Lists of Figures (required if figures are present)
List of Tables (required if tables are present)
Preface (optional).
Manuscript Body
Bibliography
Appendix (optional)
Manuscript Thesis
Front Matter
Title Page (no page number)
Copyright Page (optional) (no heading and no page number) (See thesis guidelines.)
Abstract (optional)
Acknowledgements (optional)
Table of Contents
List of Figures (required if figures are present)
List of Tables (required if tables are present)
Preface (optional)
Chapter – Introduction (expanded, required)
If using multiple manuscripts, link multiple manuscripts thematically.
Considerations to include
Provide an overview of the problem(s), need(s), or question(s) addressed.
Include a hypothesis or null hypothesis unless included at the end of a literature
review chapter.
Chapter(s) – Literature Review, Methods, and/or Additional Results (expanded, optional per
program)
Chapter(s) – Manuscript(s) (each manuscript added as an individual chapter)
Final chapter – Conclusions (expanded, required)
Link multiple manuscripts thematically if using multiple manuscripts.
Considerations to include
Provide a full analysis of the material in the manuscript(s).
Relate the manuscript(s) to the overall field of study.
Provide strengths and weaknesses of the study.
Provide recommendations for future research.
Discuss the significance of the study.
Discuss potential (other) applications of the study.
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Bibliography (common bibliography covering all material, although individual references may
be included in each manuscript chapter)
Appendices

Title Page
The style of the cover page is standard for every Thesis/Dissertation/Doctoral Research Project.
The template MUST be followed exactly. Do not use bold, italics, underline, or point size larger
than standard text. This page is not numbered, but it is counted as page one of the front matter.
The Title page consists of four sections (title/byline, degree, advisory committee, and graduation
date) all centered horizontally. Each section is about seven line spaces apart.

Title (capitalize the first letter of all major words and proper nouns)
Double space
By your first name and last name, your highest degree achieved

Enter down 7 to 8 line spaces

A (choose one) Thesis/Dissertation/Doctoral Research Project Submitted in Partial
Fulfillment of the Requirements
for the Degree of
(choose one)Master/Doctor of (choose one) Arts/Fine Arts/Science/Education
in the field of your major
Enter down 7 to 8 line spaces
•
•
•
•
•

Advisory Committee:
The Advisory Committee should include at least three names.
Should match your registration of thesis title.
One should be noted as the chair.
Double line space this section.
Do NOT include the Dr. before committee names. You may include a comma
and the credential if you wish. For example, PhD.
Enter down 7 to 8 lines spaces
Graduate School
Southern Illinois University Edwardsville
(choose one) May/August/December, Year of Graduation

An example is shown on the next page.
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Southern Illinois University Edwardsville Sample Thesis
By Eddy Cougar, Bachelor of Arts

A Thesis Submitted in Partial
Fulfillment of the Requirements
for the Degree of
Master of Arts
in the field of English

Advisory Committee:
Stephen Hansen, Chair
Jerry Weinberg
Susan Morgan

Graduate School
Southern Illinois University Edwardsville
August, 2019
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Optional Copyright Page
•
•

Position the Copyright on the center of the page with nothing else on the page.
This page is not numbered or counted in the front matter pages.

@ Copyright by ________Your Name____________ ___Month____ 20 ____Year____
All rights reserved

Optional Abstract
ABSTRACT
TITLE
by
AUTHOR
Chairperson: Professor First Name and Last Name
•
•
•
•

Structure the title ABSTRACT and the title of your manuscript in the same
format as your major/chapter headings.
Double space to the first line of text.
Double space the text
The abstract must start on its own page.

Table of Contents
Some liberty in style can be taken with the Table of Contents. Chapters can be numbered with
Roman or Arabic numerals, but whatever is used in the Table of Contents should appear
consistently in the manuscript pages. Some students choose to eliminate the use of chapter
numbers; while acceptable, it is not highly recommended. Consistency in wording,
capitalization, and numbering must be observed between headings in the Table of Contents
and those within the body of the Thesis/Dissertation/Doctoral Research Project.
NOTE

Appendix B contains instructions for creating an automatic built-in Table of
Contents which makes consistency in wording, capitalization and numbering
more accurate.

Guides to the Table of Contents:
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• Major headings (ABSTRACT), chapter headings (INTRODUCTION) and second
level headings (Problem Statement) if included are required to be shown in the Table
of Contents; however, third, fourth, and fifth level headings are optional.
• Do not include the Table of Contents in your Table of Contents
• REFERENCES and APPENDICES are major parts of your thesis. They should be
formatted like the major parts in your front matter and should be placed flush left.
These are not counted as chapters since they are major sections like ABSTRACT.
• Page numbers must be justified to the right and fan out to the left. Your page
numbers must line up under each other to the right.
• Connecting dots must connect your heading and the page number.
• Do not allow your wording to stick out over your page numbers. If this happens,
move the wording to a run over line.
• Run over lines, seen as second level headings under Chapter V above, are indented
at least to the first letter of the line above.

List of Figures and List of Tables
While some variation in style is permitted in the structure, the lists are required if even one figure
or table is present in the manuscript. These pages are placed immediately after the Table of
Contents in the front matter. These lists are used to assign page numbers to the placement of
tables and figures within the Thesis/Dissertation/Doctoral Research Project. The title that
describes tables and figures in the front matter must read exactly as they appear within the
manuscript. The list must contain connecting dots and page numbers. The student and the
graduate Thesis/Dissertation/Doctoral Research Project committee will determine placement of
tables and figures within the manuscript. Ordinarily, tables and figures are placed within the
manuscript close to where they are first discussed.

NOTE

Appendix C contains instructions for using the Insert Caption function to create
an automatic built-in Lists of Figures/Tables.
Guidelines for the Lists
• Each list should be positioned on its own page in the front matter
• Alignment of numbers under ‘g’ in Figure and ‘b’ in Table
• Run over line indented at least 3 spaces.
• Right justify of page numbers.
• LIST OF FIGURES or LIST OF TABLES heading at the top of the page should be
formatted like the rest of the major parts of your thesis.
• Headings/captions MUST match the entry in the List of Figures or List of Tables.
• Single spacing within entries and double space in-between entries.
• Connecting dots to page numbers

Examples of Parts
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APPENDICES
APPENDIX A
AN EXAMPLE OUTLINE
A.

INTRODUCTION
In either outline or paragraph style, state the conditions, situations, facts, concepts, and
experiences in which the problem had its origin - the sequence of thought that led up to
the problem.

B.

THE PROBLEM
1.
2.
3.
4.
5.
6.
7.
8.
9.

Statement of Problem
Explanation - identify elements broadly
Basic Assumptions
Hypotheses, if appropriate
Definitions
Delimitations
Limitations
Purpose(s) or Objective(s)
Justification or Merits of the Study

C.

REVIEW OF RELATED LITERATURE

D.

PROCEDURES

E.

1.

Nature and sources of bodies of evidence (data) needed to solve problem
including steps to identify and select sources and to determine sample size.

2.

Plan for collecting and recording data - including specific steps to develop and
pretest instruments and to record information.

3.

Processing data - checking, analyzing, comparing, statistically treating, tabulating,
charting, graphing, or whatever must be done to the data to produce the findings.
Determining scope and adequacy. Applying inductive and deductive reasoning.

4.

Drawing inferences, conclusions, generalizations, and recommendations.

BIBLIOGRAPHY
Should include all works consulted in preparing the Thesis/Dissertation/Doctoral
Research Project, whether or not they have been cited directly in the text. The
referencing system and bibliography should correctly and consistently follow established
practices of the discipline as are found in published style manuals. Only one system of
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referencing is to be used throughout and should be accompanied by a single bibliography
or reference list.
F.

APPENDICES
Items to be included in appendix might consist of instruments, tests, statistical
formulas, raw scores, or whatever else may be useful to the reader but is not
essential to the body of the Thesis/Dissertation/Doctoral Research Project.
NOTE: Parts A; B; and C may constitute Chapter I of the Thesis/Dissertation/Doctoral
Research Project or dissertation, or D may be a separate chapter, which may either
precede or follow the chapter on related literature.
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APPENDIX B
CREATING AN AUTOMATIC TABLE OF CONTENTS
By using the Styles section of the Home tab, you can create an automatic table of contents that
will update your Table of Contents from your headings along with the page numbers on
command.
Using the Styles Menu for Headings

1. Determine how you will format your headings and how many levels of headings you will use
in your manuscript.
2. From the Home tab in the Styles section, right click on Heading 1. Select Modify.

3. A pop up window will appear. Use the Formatting options to match your chosen heading
style for Heading 1. In this case, we are using Times New Roman, font size 12, boldface,
black text, and centered.

4. Repeat steps 2 and 3 for the rest of the heading levels you plan to use.
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5. Once you have modified the format for the levels of headings you will need in your
manuscript, you can apply the headings.
a. If you are applying the style as you are using in the manuscript, click on the heading
level from the Styles menu just before you start to type.
b. If you have already typed your manuscript and are applying the headings afterwards,
highlight the heading text and then click on the heading level in the Styles menu.
You may need to adjust your spacing before and after the heading once you apply the
style.
6. If you have more than three levels of headings, you may not want to include all of the levels
in the Table of Contents. From the References Level, in the Table of Contents Section, click
on Add Text. Select the levels you do not want to include in the Table of Contents.

Inserting the Built-in Table of Contents
1. To insert your Table of Contents, place your cursor at the top of the page where your Table
of Contents will be located.
2. From the References Tab, in the Table of Contents section, click on Table of Contents. A
drop down menu will appear. Choose Automatic Table 2.

3.

Once you have inserted your Table of Contents, you can edit it as needed.
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a. Highlight all the text in your Table of Contents and click on the Home Tab. Change
the font style and size to match the rest of your manuscript.
b. Change the color and format of the Table of Contents heading to match the other
major headings in your thesis. For example, should it be all caps and centered to
match?
4. Often your Table of Contents will have two entries for your Chapter headings. The word
Chapter and the number one line and the title of the chapter on the line beneath it. You can
edit this in a couple of ways. The Graduate School prefers that you delete the line with the
word Chapter and the number. Type the word Chapter with just the c capitalized. You can
then insert a Roman Numeral or
Arabic Numeral in front of the Chapter title.
5. If you have more than three levels of headings, you may not want to include all of the levels
in the Table of Contents. From the References Level, in the Table of Contents Section, click
on Add Text. Select the levels you do not want to include in the Table of Contents.
6. You will most likely need to make changes to your manuscript after you have completed
your rough draft. You will need to update your Table of Contents after any changes to make
sure your page numbers are accurate. To update your table, From the References Tab click
on Update Table. If you have not adjusted your headings, choose update page numbers only.
If you have added or changed your headings, choose update entire table. NOTE: IF YOU
UPDATE ENTIRE TABLE ANY EDITS YOU HAVE MADE TO THE TABLE WILL BE
OVERWRITTEN.
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APPENDIX C
CREATING A BUILT-IN LIST OF FIGURES/TABLES
Like with the Table of Contents, Microsoft Word has the ability to create a built-in list of figures
and tables.

Using the References Tab to Insert Captions
1. Place your object within your manuscript.

2. Click on the object so it is highlighted. Then from the References Tab, in the Captions
Section, click on Insert Caption.

3. A pop up block will appear.

4.

You can change the label type by clicking on the arrow in the Label: field and selecting a
different label type.
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5. You can change the position of the label to fit your style manual placement by pulling the
down arrow next to the Position: field.

6. When you have selected the correct type of label and the correct position for the label, press
ok. A label will appear in the position you selected.

Figure 1

7. Type or copy and paste your caption after the label. You will be able to edit the label on the
Home tab to fit the font style, color, and size for the rest of your manuscript.

Figure 2 SIUE Graduate School Word Mark

8.

Repeat steps 1 through 7 for all of your figures and tables. Microsoft Word will
automatically number the object (Figure 2, Table 3) as you insert your captions according to
the order the objects are placed within your manuscript.
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Using the References Tab to Create the List of Tables/Figures
If you have both figures and tables, you will require both a List of Figures and List of Tables.
Each list must be on its own page in the front matter.
9.

Go to the first page after your Table of Contents. At the top of the page type List of Figures
or List of Tables, whichever list you are inserting. Use the Styles menu to apply Heading 1
formatting.

10. Space down three line spaces.
11. Click on the References Tab and click on Insert Table of Figures.

12. Below is the list from the figure we inserted in step 7.

Figure 1 SIUE Graduate School Word Mark .......................................................................... 29

13. You can make adjustments to the list to fit your style manual. For example in the below list,
I decided didn’t want the word Figure in front of every entry so I backspaced to delete it and
added the words Figure and Page as headings. I put my cursor in front of the number 1. and
spaced over so that the 1. was lined up under the “g” in “figure”.

LIST OF FIGURES
Figure

Page

1. SIUE Graduate School Word Mark ................................................................................ 29

14. Repeat steps 9 through 13 for the List of Tables and any other lists you need to insert.
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APPENDIX D
CREATING TWO NUMBERING SCHEMES IN WORD
It is best to insert page numbers after you have completed your front matter and at least the first
several pages of your manuscript.
1. Go to the Page Layout Tab of Microsoft Word.
2. Place your cursor at the beginning of your first heading in your manuscript.
3. In the Page Setup section of the Page Layout Tab select Breaks and choose Section
Break Continuous.

4. Double click on the top of the page to open the header and footer.
5. From the Design Tab in the Navigation Section- make sure Link to Previous is not
highlighted in your header or footers on the first page of your manuscript.

6. Go back to your Title Page
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7. From the Design tab, in the Options Section, make sure Different First Page is not
checked. It is important before you try to insert a page number that you have this
option unchecked.

8. From the Design Tab in the Header and Footer section click on Page Number and
select bottom of the page. A picture of several options will show up to the left of the
drop down. Choose Plain Number 2 option.

9. Go back to the Page Number option on the Design Tab of the Header and Footer
section. This time select Format Page Numbers.
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10. From the Design Tab in the Option section, now select Different First Page. We do
not number the first page, but we do count it. The page number at the bottom of the
title page should disappear.

11. If you do not include a Copyright page, skip to step #13. If you include a Copyright
page, you will want to place your cursor at the top of the Copyright page and insert a
section break, like in step #3.
12. You may need to repeat insert a page number (step #7) on the next page, which will
typically be your Abstract page.
13. Scroll through your front matter and make sure your pages are numbered correctly.
14. Once your front matter is numbered correctly, go to the 1st page of your manuscript.
If the header is not already open, double click the top of the page to open it.
15. From the Design tab, in the Options Section, make sure Different First Page is not
checked. It is important before you try to insert a page number that you have this
option unchecked.

16. From the Design Tab in the Header and Footer section click on Page Number and
select top of the page this time. A picture of several options will show up to the left
of the drop down. Choose Plain Number 3 option this time.
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17. From the Design Tab in the Option section, now select Different First Page. We do
not number the first page, but we do count it. The page number 1 should disappear.

18. The second page of your manuscript should be numbered with a 2. If you see any
other type of numeral, go back to the Page Number option on the Design Tab of the
Header and Footer section and select Format Page Numbers. Pull down the arrow for
Number Format and select the 1, 2, 3.
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APPENDIX E
HOW TO INSERT DOT LEADERS
STEP
1

2

ACTION
Click the expansion
arrow on the
Paragraph group in
the Home tab.

RESULT/RESOURCES

The paragraph
dialogue box will
appear.
Click the “Tabs…”
button in the lower
left hand corner.

(Continued on next page)
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3

The Tabs dialogue
box will appear.
Type the position
where you want the
leader lines to end in
the “tab stop
position:” box (we
recommend 6”).
NOTE: You can
also choose from the
dropdown list of
default tab stops.
To insert the leader
lines, click “2….”
Click “Set”

4

5

Click “OK”
In the document,
place your cursor
after the chapter or
section title.
Click “Tab” on the
keyboard to produce
the leader lines and
then add the page
number.
If you already have
the chapter and
section titles typed in
the Table of
Contents, you can
highlight all of the
titles and set the dot
leaders all at once,
then repeat step 4 for
each title.

*PLEASE NOTE:

Because the creation of dot leaders relies on the “Tab” button, “Tab
should not be used to indent subheading levels on the Table of Contents. Instead, use the
ruler slide on the top toolbar to establish your subheading indents.

