Guidelines for the
Preparation of a
Thesis/Dissertation/
Doctoral Research Project

A Publication of the Graduate School
Southern Illinois University Edwardsville
Edwardsville, Illinois

August 2021
INTRODUCTION

The successful completion of a thesis/dissertation/doctoral research project is the culmination of a student’s work in fulfilling the requirements for a graduate degree at Southern Illinois University Edwardsville. The process is demanding, rigorous, time-consuming, challenging, and, sometimes, discouraging. It is also one of the most rewarding aspects of graduate study because it is your topic, your proposal, your research, and your writing.

These guidelines are prepared by the Graduate School as one resource in helping you achieve the standards expected for an academic work. Please work closely with your committee chair and the rest of your committee. Remember that these guidelines are exactly that. They are not intended to supersede the suggestions, recommendations, and requirements presented by your committee.

Consult with your committee to determine if you will be following formatting for the manuscript thesis or the traditional thesis.

Consult with your committee to determine if any particular style is preferred. Some departments will require a specific style while others will leave that decision to the discretion of the student. Examples of style manuals include, among others, Turabian, the American Psychological Association, and the American Institute of Biological Sciences, the Modern Language Association, and the University of Chicago Press. Whatever style is selected, familiarize yourself with its requirements and be consistent within that style.

A thesis/dissertation/doctoral research project is an academic work; as such, creative use of bold and italics and dramatic changes in point size are discouraged even though word processing packages provide some interesting temptations. Adherence to a traditional format is expected. The cover page is standard for every thesis/dissertation/doctoral research project.
STUDENT CONDUCT CODE AND STUDENT ACADEMIC CODE

Students enrolling in the University assume responsibility for conduct compatible with the learning environment of the University. Students are expected to be familiar with Policy 3C1 Student Conduct Code and Policy 3C2 Student Academic Code. These documents describe the University’s expectations for student social and academic conduct, the process utilized for adjudicating alleged violations, and sanctions that may be imposed for violation of the standards.

The University gives high priority to matters of academic ethics and abhors all types of cheating, including plagiarism. Plagiarism is defined as including, without limitations, the act of representing the work of another as one’s own. It may consist of copying, paraphrasing, or otherwise using the written, electronic, or oral work of another without proper acknowledgement or consent of the source or presenting oral, electronic, or written material prepared by another as one’s own. Plagiarism also includes using information from electronic resources, including the Internet, without the use of citations.

Instructors may impose sanctions for academic cheating in accordance with the Student Academic Code. Sanctions, which may be imposed for violation of the Student Academic Code, range from a failing grade on an individual assignment through separation from the University. Students who have questions relative to academic ethics and academic misconduct should consult with their advisors or instructors.
TABLE OF CONTENTS

INTRODUCTION ........................................................................................................................................ii
STUDENT CONDUCT CODE AND STUDENT ACADEMIC CODE ........................................... iii
CHAPTER I .................................................................................................................................................. 1
GETTING STARTED ................................................................................................................................... 1
  Graduate School Theses Pages ................................................................................................................. 1
  Style Manuals .......................................................................................................................................... 1
CHAPTER II ................................................................................................................................................ 2
REQUIRED FORMATTING ...................................................................................................................... 2
  Order of Parts ........................................................................................................................................... 2
  Margins ..................................................................................................................................................... 2
  Page Numbers ......................................................................................................................................... 2
  Spacing .................................................................................................................................................... 3
  Font and Point Size ................................................................................................................................. 3
  Title Page ............................................................................................................................................... 3
  Copyright Page (if included) .................................................................................................................... 5
  Abstract (if included) .............................................................................................................................. 5
  Table of Contents .................................................................................................................................. 5
  List of Figures and List of Tables ............................................................................................................ 6
  Figures and Tables Placement ................................................................................................................ 7
  Organization of Headings ....................................................................................................................... 7
  Bibliography .......................................................................................................................................... 7
  Appendix ................................................................................................................................................. 7
CHAPTER III ............................................................................................................................................. 9
MANUSCRIPT THESIS ............................................................................................................................. 9
  Manuscript Chapter Heading Page .......................................................................................................... 9
  Manuscript Thesis Order of Parts ........................................................................................................... 10
APPENDICES ........................................................................................................................................... 11
  A. CREATING AN AUTOMATIC TABLE OF CONTENTS ................................................................. 11
  B. CREATING A BUILT-IN LIST OF FIGURES/TABLES ................................................................. 15
  C. CREATING TWO NUMBERING SCHEMES IN WORD ............................................................... 18
  D. HOW TO INSERT DOT LEADERS .............................................................................................. 22
CHAPTER I

GETTING STARTED

Graduate School Theses Pages

Before beginning your Thesis/Dissertation/Doctoral Research Project, make sure to familiarize yourself with the Graduate School theses pages. These pages include all of the information you will need to start, submit, and complete your thesis formatting. Click the screenshot below to get started.

Style Manuals

Students should consult their committee for guidance in choosing a style manual. Style manuals may be found online and many are available in the Lovejoy Library at the information desk as well as the Lovejoy Library website http://libguides.siue.edu/. A few examples of style manuals are MLA, APA, and Chicago Style.
CHAPTER II

REQUIRED FORMATTING

The Graduate School requires that certain aspects of formatting be uniform across all of the thesis regardless of the style manual observed in the development. Your thesis reviewer will be looking for overall consistency in spacing, heading formats, table and figure placement, etc.

Order of Parts

<table>
<thead>
<tr>
<th>Title</th>
<th>Required?</th>
<th>Page Number Format</th>
</tr>
</thead>
<tbody>
<tr>
<td>Front Matter</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Title Page</td>
<td>Yes</td>
<td>Not numbered but is included in the numbering scheme.</td>
</tr>
<tr>
<td>Copyright Page</td>
<td>No</td>
<td>Not numbered and is NOT included in the numbering scheme.</td>
</tr>
<tr>
<td>Abstract</td>
<td>No</td>
<td></td>
</tr>
<tr>
<td>Acknowledgements</td>
<td>No</td>
<td></td>
</tr>
<tr>
<td>Table of Contents</td>
<td>Yes</td>
<td></td>
</tr>
<tr>
<td>List of Figures</td>
<td>Yes, if figures are present</td>
<td>Lower case roman numeral in the center of the bottom of the page.</td>
</tr>
<tr>
<td>List of Tables</td>
<td>Yes, if tables are present</td>
<td></td>
</tr>
<tr>
<td>Preface</td>
<td>No</td>
<td></td>
</tr>
<tr>
<td>End Matter</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Thesis Body</td>
<td>Yes</td>
<td>Arabic (standard) numerals in the upper right hand corner of the page. The first page is not numbered but is included in the numbering scheme.</td>
</tr>
<tr>
<td>Bibliography</td>
<td>Yes</td>
<td></td>
</tr>
<tr>
<td>Appendix</td>
<td>No</td>
<td></td>
</tr>
</tbody>
</table>

See the Graduate School sample thesis for an example of page number formatting and parts content.

Margins

The basic margin dimensions are the following: 1” on all sides - top, bottom, left-hand and right-hand sides. According to ProQuest, should you decide to order a bound and printed copy of your thesis from them, the 1” margin will not interfere with the binding of the book, hence it will not cut off your information and will still look uniform when printed.

Page Numbers

The title page and the first page of the thesis body are not part of the numeration, although, they are counted as the first page of the section. Front matter, pages between the title page and the first page of the text, are numbered with lower case Roman numerals centered at the bottom of the page. Of the front matter pages receiving numbers, the first page following the title page is number ii. The copyright page (if included) is not counted, nor is it part of the numeration. Pages succeeding the first page of the thesis body receive Arabic numerals placed at the top.
right, through the end of your text. See the Order of Parts section of this document for more information on page numbering.

**NOTE** Appendix D contains instructions for creating a document with two numbering schemes in Microsoft Word.

**Spacing**

The thesis should be double-spaced. Footnotes and long quotations are to be single-spaced. Long quotations are those exceeding five lines. These should be indented at each margin. **EACH CHAPTER SHOULD BEGIN ON A NEW PAGE.** Section headings within a chapter can be emphasized by triple spacing above them and double-spacing below them.

**Font and Point Size**

The point size should be readable without being excessively large or too small. Most students use 12-point. The font should provide clarity while presenting an appropriate academic image. Suggestions include Courier or Times New Roman.

**Title Page**

The style of the cover page is standard for every Thesis/Dissertation/Doctoral Research Project. The template MUST be followed exactly. Do not use bold, italics, underline, or point size larger than standard text. This page is not numbered, but it is counted as page one of the front matter.

The Title page consists of four sections (title/byline, degree, advisory committee, and graduation date) all centered horizontally. Each section is about seven line spaces apart.

An example is shown on the next page.
Southern Illinois University Edwardsville Sample Thesis

By Eddy Cougar, Bachelor of Arts

A Thesis Submitted in Partial Fulfillment of the Requirements for the Degree of Master of Arts in the field of English

Advisory Committee:
Stephen Hansen, Chair
Jerry Weinberg
Susan Morgan

Graduate School
Southern Illinois University Edwardsville
August 2019

All major words should be capitalized in the thesis title.

This should be the highest degree you have already completed, not the one you are currently finishing.

Update with your current degree information.

You may choose to designate your committee members as PhD but not Dr. For example, Stephen Hansen, PhD, Chair.

The month should be either May, August, or December depending on what term you are graduating.
Copyright Page (if included)

- Position the Copyright on the center of the page with nothing else on the page.
- This page is not numbered and is NOT counted in the front matter pages.

@ Copyright by __________ Your Name __________  ____Month____ 20 ____Year____
All rights reserved

Abstract (if included)

ABSTRACT

TITLE

by

AUTHOR

Chairperson: Professor First Name and Last Name

- Structure the title ABSTRACT and the title of your manuscript in the same format as your major/chapter headings.
- Double space to the first line of text.
- Double space the text
- The abstract must start on its own page.

Table of Contents

Some liberty in style can be taken with the Table of Contents. Chapters can be numbered with Roman or Arabic numerals, but whatever is used in the Table of Contents should appear consistently in the manuscript pages. Some students choose to eliminate the use of chapter numbers; while acceptable, it is not highly recommended. Consistency in wording, capitalization, and numbering must be observed between headings in the Table of Contents and those within the body of the Thesis/Dissertation/Doctoral Research Project.

NOTE

Appendix B contains instructions for creating an automatic built-in Table of Contents which makes consistency in wording, capitalization and numbering more accurate.
Guides to the Table of Contents:

- Major headings (ABSTRACT), chapter headings (INTRODUCTION) and second level headings (Problem Statement) if included are required to be shown in the Table of Contents; however, third, fourth, and fifth level headings are optional.
- Do not include the Table of Contents in your Table of Contents.
- REFERENCES and APPENDICES are major parts of your thesis. They should be formatted like the major parts in your front matter and should be placed flush left. These are not counted as chapters since they are major sections like ABSTRACT.
- Page numbers must be justified to the right and fan out to the left. Your page numbers must line up under each other to the right.
- Connecting dots must connect your heading and the page number.
- Do not allow your wording to stick out over your page numbers. If this happens, move the wording to a run over line.
- Run over lines are indented at least to the first letter of the line above.

List of Figures and List of Tables

While some variation in style is permitted in the structure, the lists are required if even one figure or table is present in the manuscript. These pages are placed immediately after the Table of Contents in the front matter. These lists are used to assign page numbers to the placement of tables and figures within the Thesis/Dissertation/Doctoral Research Project. The title that describes tables and figures in the front matter must read exactly as they appear within the manuscript. The list must contain connecting dots and page numbers. The student and the graduate Thesis/Dissertation/Doctoral Research Project committee will determine placement of tables and figures within the manuscript. Ordinarily, tables and figures are placed within the manuscript close to where they are first discussed.

Appendix C contains instructions for using the Insert Caption function to create an automatic built-in Lists of Figures/Tables.

Guidelines for the Lists

- Each list should be positioned on its own page in the front matter.
- Run over line indented at least 3 spaces.
- Right justify of page numbers.
- LIST OF FIGURES or LIST OF TABLES heading at the top of the page should be formatted like the rest of the major parts of your thesis.
- Headings/captions MUST match the entry in the List of Figures or List of Tables.
- Single spacing within entries and double space in-between entries.
- Connecting dots to page numbers.
Figures and Tables Placement

Tables and Figures should be placed within the body of the thesis as close to where they are discussed as possible. If a table or figure is referenced in the thesis body, it should be included in the thesis body rather than the appendices section. Supplemental tables and figures that are not referenced in the thesis body can be included in the appendices section. Tables and figures in the appendices section do not need to be included in the lists of figures and tables.

Captions should be on the same page as the figure or table they are referencing. See the Graduate School sample thesis for an example.

Appendix C contains instructions for using the Insert Caption function to create a built-in Lists of Figures/Tables.

Organization of Headings

In general, a Thesis/Dissertation/Doctoral Research Project will contain 2-4 levels of headings, depending on the author’s style and the committee’s suggestions. As headings decrease in value, they should also decrease in prominence.

Style is an individual decision; however, the decreasing prominence should be clearly identifiable. Determine a style that works for you, and be consistent with it. There is no “wrong” way as long as consistency is established and maintained.

Bibliography

The bibliography lists the sources used in writing the Thesis/Dissertation/Doctoral Research Project. It is also appropriate to use “Selected Bibliography” or “Works Cited.” Some departments suggest a heading of “References.”

- Bibliography should start on its own page after the last page of the manuscript body.
- The heading should be formatted to match the other major parts of your thesis (ABSTRACT, TABLE OF CONTENTS)
- Ordinarily, citations are arranged alphabetically by the last name of the author.
- Run over lines in a bibliography can be handled by indenting the author’s name 5 spaces and placing the run over line(s) flush left, placing the author’s name flush left and indenting the run over lines 5 spaces, or according to the style format being used.
- Unless the graduate committee specifies otherwise, each entry of the bibliography should be single-spaced within the entry with a double space between entries.

Appendix

An appendix is not necessarily a requirement for a Thesis/Dissertation/Doctoral Research Project, but many committees will expect its inclusion. The appendix can contain one or more elements that are supplemental to the manuscript. Where several different elements (e.g., letters, tables, figures, survey) are placed in the appendix, division into parts is preferred. Use letters or
numbers to identify the parts, and specify the parts in the Table of Contents. Ordinarily, if the appendix contains several different parts, the appendix is called “Appendices.”

- The Appendices should start on its own page after the last page of the bibliography
- The heading(s) should be formatted to match the other major parts of your thesis (ABSTRACT, TABLE OF CONTENTS)

NOTE: If you have any issues with your formatting, it is always best to contact your thesis reviewer for assistance.
CHAPTER III

MANUSCRIPT THESIS

Each academic program has the discretion to allow one or more manuscript(s) to be used as the thesis. Each academic program allowing the use of one or more manuscripts will determine the requirement for a separate literature review, methods, and additional results; will verify the student is the primary author; and will confirm that the manuscript is scholarly by the discipline’s professional standards. For disciplines in which peer review is typical, the program may require the manuscript to be peer-reviewed prior to final thesis submission.

Prepared, submitted, or published manuscripts may be used. Journal articles and conference papers are eligible. The student must be the primary author on the manuscript(s), meaning that the student substantially wrote the manuscript(s) and that the work serving as the basis for the manuscript(s) is the student’s. The manuscript(s) must have been written while the student was in the current program at SIUE and cannot have been used to earn any previous degree.

The thesis must follow formatting guidelines set by the Graduate School. Except for page numbers and margins, chapters that include the manuscript(s) may remain in the format used by the journal or proceedings for/in which the manuscript was prepared/submitted/published.

If a student has retained copyright, they do not need to seek permission to use the article. If not, the student is to request and obtain written permission to use the article in the thesis. Copies of the contract identifying the student as the owner or permission from the copyright holder should be included in an appendix. Co-authors should be identified on the manuscript chapter heading page (see below).

Manuscript Chapter Heading Page

![Manuscript Chapter Heading Page](image)
Manuscript Thesis Order of Parts

Front Matter
  Title Page (no page number)
  Copyright Page (optional) (no heading and no page number) (See thesis guidelines.)
  Abstract (optional)
  Acknowledgements (optional)
  Table of Contents
  List of Figures (required if figures are present)
  List of Tables (required if tables are present)
  Preface (optional)

Chapter – Introduction (expanded, required)
  If using multiple manuscripts, link multiple manuscripts thematically.
  Considerations to include
    Provide an overview of the problem(s), need(s), or question(s) addressed.
    Include a hypothesis or null hypothesis unless included at the end of a literature
    review chapter.

Chapter(s) – Literature Review, Methods, and/or Additional Results (expanded, optional per
program)

Chapter(s) – Manuscript(s) (each manuscript added as an individual chapter)

Final chapter – Conclusions (expanded, required)
  Link multiple manuscripts thematically if using multiple manuscripts.
  Considerations to include
    Provide a full analysis of the material in the manuscript(s).
    Relate the manuscript(s) to the overall field of study.
    Provide strengths and weaknesses of the study.
    Provide recommendations for future research.
    Discuss the significance of the study.
    Discuss potential (other) applications of the study.

Bibliography (common bibliography covering all material, although individual references may
be included in each manuscript chapter)

Appendices
By using the Styles section of the Home tab, you can create an automatic table of contents that will update your Table of Contents from your headings along with the page numbers on command.

Using the Styles Menu for Headings

1. Determine how you will format your headings and how many levels of headings you will use in your manuscript.

2. From the Home tab in the Styles section, right click on Heading 1. Select Modify.

3. A pop up window will appear. Use the Formatting options to match your chosen heading style for Heading 1. In this case, we are using Times New Roman, font size 12, boldface, black text, and centered.
4. Repeat steps 2 and 3 for the rest of the heading levels you plan to use.
5. Once you have modified the format for the levels of headings you will need in your manuscript, you can apply the headings.
   a. If you are applying the style as you are using in the manuscript, click on the heading level from the Styles menu just before you start to type.
   b. If you have already typed your manuscript and are applying the headings afterwards, highlight the heading text and then click on the heading level in the Styles menu. You may need to adjust your spacing before and after the heading once you apply the style.

6. If you have more than three levels of headings, you may not want to include all of the levels in the Table of Contents. From the References Level, in the Table of Contents Section, click on Add Text. Select the levels you do not want to include in the Table of Contents.

Inserting the Built-in Table of Contents

1. To insert your Table of Contents, place your cursor at the top of the page where your Table of Contents will be located.

2. From the References Tab, in the Table of Contents section, click on Table of Contents. A drop down menu will appear. Choose Automatic Table 2.
Once you have inserted your Table of Contents, you can edit it as needed.

a. Highlight all the text in your Table of Contents and click on the Home Tab. Change the font style and size to match the rest of your manuscript.

b. Change the color and format of the Table of Contents heading to match the other major headings in your thesis. For example, should it be all caps and centered to match?

4. Often your Table of Contents will have two entries for your Chapter headings. The word Chapter and the number one line and the title of the chapter on the line beneath it. You can edit this in a couple of ways. The Graduate School prefers that you delete the line with the word Chapter and the number. Type the word Chapter with just the c capitalized. You can then insert a Roman Numeral or Arabic Numeral in front of the Chapter title.

5. If you have more than three levels of headings, you may not want to include all of the levels in the Table of Contents. From the References Level, in the Table of Contents Section, click on Add Text. Select the levels you do not want to include in the Table of Contents.

6. You will most likely need to make changes to your manuscript after you have completed your rough draft. You will need to update your Table of Contents after any changes to make sure your page numbers are accurate. To update your table, From the References Tab click
on Update Table. If you have not adjusted your headings, choose update page numbers only. If you have added or changed your headings, choose update entire table. NOTE: IF YOU UPDATE ENTIRE TABLE ANY EDITS YOU HAVE MADE TO THE TABLE WILL BE OVERWRITTEN.
APPENDIX B

CREATING A BUILT-IN LIST OF FIGURES/TABLES

Like with the Table of Contents, Microsoft Word has the ability to create a built-in list of figures and tables.

Using the References Tab to Insert Captions

1. Place your object within your manuscript.

2. Click on the object so it is highlighted. Then from the References Tab, in the Captions Section, click on Insert Caption.

3. A pop up block will appear.

4. You can change the label type by clicking on the arrow in the Label: field and selecting a different label type.
5. You can change the position of the label to fit your style manual placement by pulling the down arrow next to the Position: field.

6. When you have selected the correct type of label and the correct position for the label, press ok. A label will appear in the position you selected.

Figure 1

7. Type or copy and paste your caption after the label. You will be able to edit the label on the Home tab to fit the font style, color, and size for the rest of your manuscript.

Figure 2 SIUE Graduate School Word Mark

8. Repeat steps 1 through 7 for all of your figures and tables. Microsoft Word will automatically number the object (Figure 2, Table 3) as you insert your captions according to the order the objects are placed within your manuscript.
Using the References Tab to Create the List of Tables/Figures

If you have both figures and tables, you will require both a List of Figures and List of Tables. Each list must be on its own page in the front matter.

9. Go to the first page after your Table of Contents. At the top of the page type List of Figures or List of Tables, whichever list you are inserting. Use the Styles menu to apply Heading 1 formatting.

10. Space down three line spaces.

11. Click on the References Tab and click on Insert Table of Figures.

12. Below is the list from the figure we inserted in step 7.

Figure 1 SIUE Graduate School Word Mark .................................................................................. 16

13. You can make adjustments to the list to fit your style manual. For example in the below list, I decided didn’t want the word Figure in front of every entry so I backspaced to delete it and added the words Figure and Page as headings. I put my cursor in front of the number 1. and spaced over so that the 1. was lined up under the “g” in “figure”.

| LIST OF FIGURES |
|-----------------|-----------------|
| Figure          | Page            |
| 1. SIUE Graduate School Word Mark ................................................................. 16 |

14. Repeat steps 9 through 13 for the List of Tables and any other lists you need to insert.
APPENDIX C

CREATING TWO NUMBERING SCHEMES IN WORD

It is best to insert page numbers after you have completed your front matter and at least the first several pages of your manuscript.

1. Go to the Page Layout Tab of Microsoft Word.

2. Place your cursor at the beginning of your first heading in your manuscript.

3. In the Page Setup section of the Page Layout Tab select Breaks and choose Section Break Continuous.

4. Double click on the top of the page to open the header and footer.

5. From the Design Tab in the Navigation Section- make sure Link to Previous is not highlighted in your header or footers on the first page of your manuscript.

6. Go back to your Title Page
7. From the Design tab, in the Options Section, make sure Different First Page is not checked. It is important before you try to insert a page number that you have this option unchecked.

8. From the Design Tab in the Header and Footer section click on Page Number and select bottom of the page. A picture of several options will show up to the left of the drop down. Choose Plain Number 2 option.

9. Go back to the Page Number option on the Design Tab of the Header and Footer section. This time select Format Page Numbers.
10. From the Design Tab in the Option section, now select Different First Page. We do not number the first page, but we do count it. The page number at the bottom of the title page should disappear.

11. If you do not include a Copyright page, skip to step #13. If you include a Copyright page, you will want to place your cursor at the top of the Copyright page and insert a section break, like in step #3.

12. You may need to repeat insert a page number (step #7) on the next page, which will typically be your Abstract page.

13. Scroll through your front matter and make sure your pages are numbered correctly.

14. Once your front matter is numbered correctly, go to the 1st page of your manuscript. If the header is not already open, double click the top of the page to open it.

15. From the Design tab, in the Options Section, make sure Different First Page is not checked. It is important before you try to insert a page number that you have this option unchecked.

16. From the Design Tab in the Header and Footer section click on Page Number and select top of the page this time. A picture of several options will show up to the left of the drop down. Choose Plain Number 3 option this time.
17. From the Design Tab in the Option section, now select Different First Page. We do not number the first page, but we do count it. The page number 1 should disappear.

18. The second page of your manuscript should be numbered with a 2. If you see any other type of numeral, go back to the Page Number option on the Design Tab of the Header and Footer section and select Format Page Numbers. Pull down the arrow for Number Format and select the 1, 2, 3.
# APPENDIX D

## HOW TO INSERT DOT LEADERS

<table>
<thead>
<tr>
<th>STEP</th>
<th>ACTION</th>
<th>RESULT/RESOURCES</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td><strong>Click</strong> the expansion arrow on the Paragraph group in the <em>Home</em> tab.</td>
<td><img src="image" alt="Paragraph Dialogue Box" /></td>
</tr>
<tr>
<td>2</td>
<td>The paragraph dialogue box will appear. Click the “Tabs…” button in the lower left hand corner.</td>
<td><img src="image" alt="Tabs Button" /></td>
</tr>
</tbody>
</table>

(Continued on next page)
<table>
<thead>
<tr>
<th></th>
<th>The Tabs dialogue box will appear.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>Type</strong> the position where you want the leader lines to end in the “tab stop position:” box (we recommend 6”).</td>
</tr>
<tr>
<td></td>
<td><strong>NOTE:</strong> You can also choose from the dropdown list of default tab stops.</td>
</tr>
<tr>
<td></td>
<td>To insert the leader lines, <strong>click “2….”</strong></td>
</tr>
<tr>
<td></td>
<td><strong>Click “Set”</strong></td>
</tr>
<tr>
<td></td>
<td><strong>Click “OK”</strong></td>
</tr>
</tbody>
</table>

3. **In the document, place your cursor after the chapter or section title.**

   Click “Tab” on the keyboard to produce the leader lines and then add the page number.

   ![Tabs Dialogue Box](image)

5. **If you already have the chapter and section titles typed in the Table of Contents, you can highlight all of the titles and set the dot leaders all at once, then repeat step 4 for each title.**

   ![Chapter 1 Page](image)

*PLEASE NOTE: Because the creation of dot leaders relies on the “Tab” button, “Tab should not be used to indent subheading levels on the Table of Contents. Instead, use the ruler slide on the top toolbar to establish your subheading indents.*